Endpoint Vulnerability

Ubuntu Security Notice USN-3114-1

Description

The system could be made to run programs as an administrator.

Affected Products

nginx - small, powerful, scalable web/proxy server

References

CVE-2016-1247,