Endpoint Vulnerability

Ubuntu Security Notice USN-3117-1

Description

The GD library could be made to crash or run programs if it processed aspecially crafted image file.

Affected Products

libgd2 - GD Graphics Library