Endpoint Vulnerability

Ubuntu Security Notice USN-3132-1

Description

tar could be made to overwrite files.

Affected Products

tar - GNU version of the tar archiving utility

References

CVE-2016-6321,