Endpoint Vulnerability

Ubuntu Security Notice USN-3138-1

Description

python-cryptography could generate incorrect keys.

Affected Products

python-cryptography - Cryptography Python library

References

CVE-2016-9243,