Endpoint Vulnerability

Ubuntu Security Notice USN-3148-1

Description

Ghostscript could be made to crash, run programs, or disclose sensitiveinformation if it processed a specially crafted file.

Affected Products

ghostscript - PostScript and PDF interpreter