Endpoint Vulnerability

Ubuntu Security Notice USN-3150-2

Description

The system could be made to crash or run programs as an administrator.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2016-8655,