Endpoint Vulnerability

Ubuntu Security Notice USN-3158-1

Description

Several security issues were fixed in Samba.

Affected Products

samba - SMB/CIFS file, print, and login server for Unix