Endpoint Vulnerability

Ubuntu Security Notice USN-3159-1

Description

The system could be made to expose sensitive information.

Affected Products

linux - Linux kernel

References

CVE-2016-7916,