Endpoint Vulnerability

Ubuntu Security Notice USN-3159-2

Description

The system could be made to expose sensitive information.

Affected Products

linux-ti-omap4 - Linux kernel for OMAP4

References

CVE-2016-7916,