Endpoint Vulnerability

Ubuntu Security Notice USN-3171-1

Description

Several security issues were fixed in LibVNCServer.

Affected Products

libvncserver - vnc server library