Endpoint Vulnerability

Ubuntu Security Notice USN-3177-2

Description

USN-3177-1 introduced a regression in Tomcat.

Affected Products

tomcat6 - Servlet and JSP engine tomcat7 - Servlet and JSP engine