Endpoint Vulnerability

Ubuntu Security Notice USN-3181-1

Description

Several security issues were fixed in OpenSSL.

Affected Products

openssl - Secure Socket Layer (SSL) cryptographic library and tools