Endpoint Vulnerability

Ubuntu Security Notice USN-3183-2

Description

GnuTLS could be made to hang if it received specially crafted networktraffic.

Affected Products

gnutls26 - GNU TLS library