Endpoint Vulnerability

Ubuntu Security Notice USN-3184-1

Description

Several security issues were fixed in Irssi.

Affected Products

irssi - terminal based IRC client