Endpoint Vulnerability

Ubuntu Security Notice USN-3186-1

Description

iucode-tool could be made to crash or run programs if it opened a speciallycrafted file.

Affected Products

iucode-tool - Intel processor microcode tool

References

CVE-2017-0357,