Endpoint Vulnerability

Ubuntu Security Notice USN-3188-1

Description

The system could be made to crash if it received specially craftednetwork traffic.

Affected Products

linux - Linux kernel

References

CVE-2016-9555,