Endpoint Vulnerability

Ubuntu Security Notice USN-3193-1

Description

Nettle could be made to expose sensitive information over the network.

Affected Products

nettle - low level cryptographic library (public-key cryptos)

References

CVE-2016-6489,