Endpoint Vulnerability

Ubuntu Security Notice USN-3211-1

Description

Several security issues were fixed in PHP.

Affected Products

php7.0 - HTML-embedded scripting language interpreter