Endpoint Vulnerability

Ubuntu Security Notice USN-3211-2

Description

USN-3211-1 introduced a regression in PHP.

Affected Products

php7.0 - HTML-embedded scripting language interpreter