Endpoint Vulnerability

Ubuntu Security Notice USN-3215-1

Description

Munin could be made to overwrite files.

Affected Products

munin - Network-wide graphing framework

References

CVE-2017-6188,