Endpoint Vulnerability

Ubuntu Security Notice USN-3223-1

Description

KDE-Libs could be made to expose sensitive information over the network.

Affected Products

kde4libs - KDE 4 core applications and libraries

References

CVE-2017-6410,