Endpoint Vulnerability

Ubuntu Security Notice USN-3230-1

Description

Several security issues were fixed in Pillow.

Affected Products

pillow - Python Imaging Library