Endpoint Vulnerability

Ubuntu Security Notice USN-3238-1

Description

An integer overflow was discovered in Firefox.

Affected Products

firefox - Mozilla Open Source web browser