Endpoint Vulnerability

Ubuntu Security Notice USN-3244-1

Description

GStreamer Base Plugins could be made to crash if it opened a speciallycrafted file.

Affected Products

gst-plugins-base0.10 - GStreamer Plugins gst-plugins-base1.0 - GStreamer Plugins