Endpoint Vulnerability

Ubuntu Security Notice USN-3255-1

Description

LightDM could be made to run programs as an administrator.

Affected Products

lightdm - Display Manager

References

CVE-2017-7358,