Endpoint Vulnerability

Ubuntu Security Notice USN-3264-2

Description

The system could be made to crash under certain conditions.

Affected Products

linux-lts-trusty - Linux hardware enablement kernel from Trusty for Precise

References

CVE-2017-5986,