Endpoint Vulnerability

Ubuntu Security Notice USN-3267-1

Description

Samba could be made to expose sensitive information over the network.

Affected Products

samba - SMB/CIFS file, print, and login server for Unix

References

CVE-2017-2619,