Endpoint Vulnerability

Ubuntu Security Notice USN-3271-1

Description

Several security issues were fixed in Libxslt.

Affected Products

libxslt - XSLT processing library