Endpoint Vulnerability

Ubuntu Security Notice USN-3272-1

Description

Several security issues were fixed in Ghostscript.

Affected Products

ghostscript - PostScript and PDF interpreter