Endpoint Vulnerability

Ubuntu Security Notice USN-3272-2

Description

USN-3272-1 introduced a regression in Ghostscript.

Affected Products

ghostscript - PostScript and PDF interpreter