Endpoint Vulnerability

Ubuntu Security Notice USN-3274-2

Description

Several security issues were fixed in ICU.

Affected Products

icu - International Components for Unicode library