Endpoint Vulnerability

Ubuntu Security Notice USN-3275-3

Description

USN-3275-2 introduced a regression in OpenJDK 7.

Affected Products

openjdk-7 - Open Source Java implementation