Endpoint Vulnerability

Ubuntu Security Notice USN-3276-1

Description

su could be made to crash or stop programs as an administrator.

Affected Products

shadow - system login tools