Endpoint Vulnerability

Ubuntu Security Notice USN-3281-1

Description

Apache Fop would allow unintended access to files over the network or couldbe made to crash.

Affected Products

fop - XML formatter

References

CVE-2017-5661,