Endpoint Vulnerability

Ubuntu Security Notice USN-3287-1

Description

Git could be made to expose sensitive information over the network.

Affected Products

git - fast, scalable, distributed revision control system

References

CVE-2017-8386,