Endpoint Vulnerability

Ubuntu Security Notice USN-3294-2

Description

A security issues were fixed in Bash.

Affected Products

bash - GNU Bourne Again SHell