Endpoint Vulnerability

Ubuntu Security Notice USN-3297-1

Description

Several security issues were fixed in jbig2dec.

Affected Products

jbig2dec - JBIG2 decoder library