Endpoint Vulnerability

Ubuntu Security Notice USN-3304-1

Description

Sudo could be made to overwrite files as the administrator.

Affected Products

sudo - Provide limited super user privileges to specific users

References

CVE-2017-1000367,