Endpoint Vulnerability

Ubuntu Security Notice USN-3307-2

Description

OpenLDAP could be made to crash if it received specially craftednetwork traffic.

Affected Products

openldap - OpenLDAP utilities

References

CVE-2017-9287,