Endpoint Vulnerability

Ubuntu Security Notice USN-3310-1

Description

lintian could be made to run programs if it processed a specially craftedpackage.

Affected Products

lintian - Debian package checker

References

CVE-2017-8829,