Endpoint Vulnerability

Ubuntu Security Notice USN-3311-1

Description

libnl could be made to crash or run programs.

Affected Products

libnl3 - library for dealing with netlink sockets

References

CVE-2017-0553,