Endpoint Vulnerability

Ubuntu Security Notice USN-3316-1

Description

FreeRADIUS would allow unintended access over the network.

Affected Products

freeradius - high-performance and highly configurable RADIUS server

References

CVE-2017-9148,