Endpoint Vulnerability

Ubuntu Security Notice USN-3318-1

Description

Several security issues were fixed in GnuTLS.

Affected Products

gnutls26 - GNU TLS library gnutls28 - GNU TLS library