Endpoint Vulnerability

Ubuntu Security Notice USN-3356-1

Description

Expat could be made to hang if it received specially crafted input.

Affected Products

expat - XML parsing C library

References

CVE-2017-9233,