Endpoint Vulnerability

Ubuntu Security Notice USN-3368-1

Description

Several security issues were fixed in libiberty.

Affected Products

libiberty - library of utility functions used by GNU programs