Endpoint Vulnerability

Ubuntu Security Notice USN-3369-1

Description

Several security issues were fixed in FreeRADIUS.

Affected Products

freeradius - high-performance and highly configurable RADIUS server