Endpoint Vulnerability

Ubuntu Security Notice USN-3374-1

Description

RabbitMQ could allow unintended access to network services.

Affected Products

rabbitmq-server - AMQP server written in Erlang

References

CVE-2016-9877,