Endpoint Vulnerability

Ubuntu Security Notice USN-3375-1

Description

LXC would allow unintended access.

Affected Products

lxc - Linux Containers userspace tools

References

CVE-2016-10124,