Endpoint Vulnerability

Ubuntu Security Notice USN-3382-1

Description

Several security issues were fixed in PHP.

Affected Products

php5 - HTML-embedded scripting language interpreter php7.0 - HTML-embedded scripting language interpreter