Endpoint Vulnerability

Ubuntu Security Notice USN-3386-2

Description

Several security issues were fixed in the Linux kernel.

Affected Products

linux-lts-trusty - Linux hardware enablement kernel from Trusty for Precise ESM